<!DOCTYPE html>
<html lang="en">
<html class="no-js" lang="en-US">
<head>
	<meta http-equiv="refresh" content="14400">
	<meta charset="UTF-8">
 
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<title>University seeks volunteers for quit smoking research | Sheffield Live!</title>
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->
 
			<script type="text/javascript">
		var ajaxurl = 'http://web.sheffieldlive.org/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sheffield Live! &raquo; Feed" href="http://web.sheffieldlive.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sheffield Live! &raquo; Comments Feed" href="http://web.sheffieldlive.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/web.sheffieldlive.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=b6f2f1ed5b3bb25ad4f3aa975df7fc1d"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//web.sheffieldlive.org/wp-content/plugins/all-in-one-event-calendar/cache/75b1791c_ai1ec_parsed_css.css?ver=2.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-theme4-css'  href='http://web.sheffieldlive.org/wp-content/plugins/jquery-colorbox/themes/theme4/colorbox.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='colorbox-css-css'  href='http://web.sheffieldlive.org/wp-content/plugins/jquery-colorbox/css/jquery-colorbox-zoom.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='mb.miniAudioPlayer.css-css'  href='http://web.sheffieldlive.org/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css?ver=1.8.4' type='text/css' media='screen' />
<link rel='stylesheet' id='hctpc_stylesheet-css'  href='http://web.sheffieldlive.org/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://web.sheffieldlive.org/wp-includes/css/dashicons.min.css?ver=b6f2f1ed5b3bb25ad4f3aa975df7fc1d' type='text/css' media='all' />
<link rel='stylesheet' id='hctpc_mobile_style-css'  href='http://web.sheffieldlive.org/wp-content/plugins/captcha/css/mobile_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://web.sheffieldlive.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='easy-query-css'  href='http://web.sheffieldlive.org/wp-content/plugins/easy-query/core/css/easy-query.css?ver=b6f2f1ed5b3bb25ad4f3aa975df7fc1d' type='text/css' media='all' />
<link rel='stylesheet' id='jfb-css'  href='http://web.sheffieldlive.org/wp-content/plugins/wp-fb-autoconnect/style.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap3-css'  href='http://web.sheffieldlive.org/wp-content/themes/sheffieldlive/dist/css/sheffieldlive.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://web.sheffieldlive.org/wp-content/themes/sheffieldlive/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-webfont-css'  href='http://web.sheffieldlive.org/wp-content/themes/sheffieldlive/css/elusive-webfont.css?ver=b6f2f1ed5b3bb25ad4f3aa975df7fc1d' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://web.sheffieldlive.org/wp-content/plugins/newsletter/subscription/style.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://web.sheffieldlive.org/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://web.sheffieldlive.org/wp-content/plugins/social-links/javascript.js?ver=b6f2f1ed5b3bb25ad4f3aa975df7fc1d'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/builder.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/dragdrop.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/slider.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/controls.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js'></script>
<script type='text/javascript' src='http://web.sheffieldlive.org/wp-content/plugins/mj-shows-plugin/mj-shows.js?ver=b6f2f1ed5b3bb25ad4f3aa975df7fc1d'></script>
<script type='text/javascript' src='http://web.sheffieldlive.org/wp-content/plugins/mj-shows-plugin/skycons.js?ver=b6f2f1ed5b3bb25ad4f3aa975df7fc1d'></script>
<script type='text/javascript' src='http://web.sheffieldlive.org/wp-content/plugins/mj-shows-plugin/jquery.simpleopenweather.js?ver=b6f2f1ed5b3bb25ad4f3aa975df7fc1d'></script>
<script type='text/javascript' src='http://web.sheffieldlive.org/wp-content/plugins/mj-shows-plugin/jquery.tweet.js?ver=b6f2f1ed5b3bb25ad4f3aa975df7fc1d'></script>
<script type='text/javascript' src='http://web.sheffieldlive.org/wp-content/plugins/mj-shows-plugin/jquery.zrssfeed.min.js?ver=b6f2f1ed5b3bb25ad4f3aa975df7fc1d'></script>
<script type='text/javascript' src='http://web.sheffieldlive.org/wp-content/plugins/wp-miniaudioplayer/js/jquery.mb.miniAudioPlayer.min.js?ver=1.8.4'></script>
<script type='text/javascript' src='http://web.sheffieldlive.org/wp-content/plugins/wp-miniaudioplayer/js/map_overwrite_default_me.js?ver=1.8.4'></script>
<script type='text/javascript' src='http://web.sheffieldlive.org/wp-content/plugins/simple-youtube-embed/jquery.waitforimages.min.js?ver=1.0.5'></script>
<script type='text/javascript' src='http://web.sheffieldlive.org/wp-content/plugins/simple-youtube-embed/jquery.prettyembed.min.js?ver=1.0.5'></script>
<script type='text/javascript' src='http://web.sheffieldlive.org/wp-content/plugins/simple-youtube-embed/jquery.fitvids.js?ver=1.0.5'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=eba0f3ba-f9ab-408c-bc68-c28af5afe749&#038;product=feather'></script>
<script type='text/javascript' src='http://web.sheffieldlive.org/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='http://web.sheffieldlive.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://web.sheffieldlive.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://web.sheffieldlive.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Board game cafe opens in Sharrow' href='http://web.sheffieldlive.org/board-game-cafe-opens-in-sharrow/' />
<link rel='next' title='IKEA Sheffield store opens in Tinsley' href='http://web.sheffieldlive.org/ikea-sheffield-store-opens-in-tinsley/' />
<link rel="canonical" href="http://web.sheffieldlive.org/university-seeks-volunteers-for-quit-smoking-research/" />
<link rel='shortlink' href='http://web.sheffieldlive.org/?p=132212' />
<link rel="alternate" type="application/json+oembed" href="http://web.sheffieldlive.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fweb.sheffieldlive.org%2Funiversity-seeks-volunteers-for-quit-smoking-research%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://web.sheffieldlive.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fweb.sheffieldlive.org%2Funiversity-seeks-volunteers-for-quit-smoking-research%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.11.9 Professional to display their advertisements - https://www.adrotateplugin.com/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-10 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:260px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link href="http://vjs.zencdn.net/c/video-js.css" rel="stylesheet"><script src="http://vjs.zencdn.net/c/video.js"></script><!--[if lt IE 9]><script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script><![endif]-->    <script type="text/javascript" charset="utf-8">
        /* <![CDATA[ */
        jQuery(document).ready(function($){
            $(function(){
                $().prettyEmbed({ useFitVids: true });
            });
        });
        /* ]]> */
        </script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//web.sheffieldlive.org/?wordfence_logHuman=1&hid=87E6889A923EE95869AD6C3D45740D07');
</script>
        <style>
            .wuc-overlay{ background-image: url('http://web.sheffieldlive.org/wp-content/uploads/2015/09/12002280_10153627784682320_7930907260693304935_n.jpg'); }
            #wuc-wrapper #wuc-box h2.title,
            #wuc-box .subtitle,
            #defaultCountdown,
            #defaultCountdown span{ color: #fff }
        </style>
        
<!-- start miniAudioPlayer custom CSS -->

<style id="map_custom_css">
       /*++++++++++++++++++++++++++++++++++++++++++++++++++
Copyright (c) 2001-2014. Matteo Bicocchi (Pupunzi);
http://pupunzi.com/mb.components/mb.miniAudioPlayer/demo/skinMaker.html

MAP custom skin: sheffieldlive
borderRadius: 1
background: rgba(195, 26, 32, 1)
icons: rgba(255, 255, 255, 1)
border: rgba(255, 255, 255, 1)
borderLeft: rgba(255, 255, 255, 1)
borderRight: rgba(255, 255, 255, 1)
mute: rgba(0, 0, 0, 1)
download: rgba(195, 26, 32, 1)
downloadHover: #000000
++++++++++++++++++++++++++++++++++++++++++++++++++*/

/* Older browser (IE8) 
   not supporting rgba() */ 
.mbMiniPlayer.sheffieldlive.shadow table{box-shadow:0 0 3px ;}
.mbMiniPlayer.sheffieldlive table span{background-color:#c31a20;}
.mbMiniPlayer.sheffieldlive table span.map_play{border-left:1px solid #ffffff;}
.mbMiniPlayer.sheffieldlive table span.map_volume{border-right:1px solid #ffffff;}
.mbMiniPlayer.sheffieldlive table span.map_volume.mute{color: #000000;}
.mbMiniPlayer.sheffieldlive .map_download{color: #c31a20;}
.mbMiniPlayer.sheffieldlive table span{color: #ffffff;}
.mbMiniPlayer.sheffieldlive table {border: 1px solid #ffffff !important;}

/*++++++++++++++++++++++++++++++++++++++++++++++++*/

.mbMiniPlayer.sheffieldlive table{background-color:transparent; border-radius:1px !important;}
.mbMiniPlayer.sheffieldlive.shadow table{box-shadow:0 0 3px rgba(0, 0, 0, 1);}
.mbMiniPlayer.sheffieldlive table span{background-color:rgba(195, 26, 32, 1);}
.mbMiniPlayer.sheffieldlive table span.map_play{border-left:1px solid rgba(255, 255, 255, 1); border-radius:0 0px 0px 0 !important;}
.mbMiniPlayer.sheffieldlive table span.map_volume{border-right:1px solid rgba(255, 255, 255, 1); border-radius:0px 0 0 0px !important;}
.mbMiniPlayer.sheffieldlive table span.map_volume.mute{color: rgba(0, 0, 0, 1);}
.mbMiniPlayer.sheffieldlive .map_download{color: rgba(195, 26, 32, 1);}
.mbMiniPlayer.sheffieldlive .map_download:hover{color: #000000;}
.mbMiniPlayer.sheffieldlive table span{color: rgba(255, 255, 255, 1);text-shadow: 1px -1px 1px rgba(195, 26, 32, 1)!important;}
.mbMiniPlayer.sheffieldlive table span{color: rgba(255, 255, 255, 1);}
.mbMiniPlayer.sheffieldlive table {border: 1px solid rgba(255, 255, 255, 1) !important;}
.mbMiniPlayer.sheffieldlive table span.map_title{color: #000; text-shadow:none!important}
/*++++++++++++++++++++++++++++++++++++++++++++++++*/
</style>
	
<!-- end miniAudioPlayer custom CSS -->
	
<link type="text/css" rel="stylesheet" href="http://web.sheffieldlive.org/wp-content/plugins/social-links/stylesheet.css" />
<meta property="og:title" content="University seeks volunteers for quit smoking research" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://web.sheffieldlive.org/wp-content/uploads/2017/09/657929007_640.jpg" />
<meta property="og:url" content="http://web.sheffieldlive.org/university-seeks-volunteers-for-quit-smoking-research/" />
<meta property="og:description" content="Researchers at Sheffield Hallam University's Centre for Sport and Exercise Science are looking to recruit 250 research volunteers to take part in a study on the use of e-cigarettes to stop smoking." />
<meta property="og:site_name" content="Sheffield Live! Made in Sheffield. Made by You." />


<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
		<script type="text/javascript">
			function visible_lg(){ return (jQuery("#visible-lg").css("display") === "block") ? true : false; }
			function visible_md(){ return (jQuery("#visible-md").css("display") === "block") ? true : false; }
			function visible_sm(){ return (jQuery("#visible-sm").css("display") === "block") ? true : false; }
			function visible_xs(){ return (jQuery("#visible-xs").css("display") === "block") ? true : false; }
			
			// http://remysharp.com/2010/07/21/throttling-function-calls/
			function throttle(d,a,h){a||(a=250);var b,e;return function(){var f=h||this,c=+new Date,g=arguments;b&&c<b+a?(clearTimeout(e),e=setTimeout(function(){b=c;d.apply(f,g)},a)):(b=c,d.apply(f,g))}};
        </script>
		<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-23581393-1', 'auto');
	ga('require', 'displayfeatures');
 
	ga('send', 'pageview');
</script>
	<script type="text/javascript" src="http://web.sheffieldlive.org/wp-content/themes/sheffieldlive/js/jquery.cookiesdirective.js"></script>
	<script type="text/javascript">
		// Using $(document).ready never hurts
		jQuery(document).ready(function(){

				// Cookie setting script wrapper
				var cookieScripts = function () {
					// Internal javascript called
					console.log("Running");
		
					// Loading external javascript file
					jQuery.cookiesDirective.loadScript({
							uri:'external.js',
							appendTo: 'eantics'
						});
				}
	
				/* Call cookiesDirective, overriding any default params
		
				*** These are the defaults ***
				explicitConsent: true,
				position: 'top',
				duration: 10,
				limit: 0,
				message: null,				
				cookieScripts: null,
				privacyPolicyUri: 'privacy.html',
				scriptWrapper: function(){},	
				fontFamily: 'helvetica',
				fontColor: '#FFFFFF',
				fontSize: '13px',
				backgroundColor: '#000000',
				backgroundOpacity: '80',
				linkColor: '#CA0000'
				
				*/
		
				jQuery.cookiesDirective({
						privacyPolicyUri: 'privacy',
						explicitConsent: false,
						position : 'bottom',
						duration: 10,
						scriptWrapper: cookieScripts, 
						cookieScripts: 'Google Analytics, some security scripts to prevent hacking', 
						fontFamily: 'helvetica',
						fontColor: '#FFFFFF',
						fontSize: '13px',
						backgroundColor: '#000000',
						backgroundOpacity: '80',
						linkColor: '#CA0000'
					});
			});
	</script>
 	
	<script>
		// google universal analytics code
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-23581393-1', 'auto');
		ga('send', 'pageview');

	</script>
 	
</head>
<body class="post-template-default single single-post postid-132212 single-format-standard custom-background">
  

<div class="container">
	<div class="row row-offcanvas row-offcanvas-right">
		<div id="header">
							<a href="http://web.sheffieldlive.org/">
				<img src="http://web.sheffieldlive.org/wp-content/themes/sheffieldlive/assets/images/headers/headerbg12.jpg" alt="Sheffield Live Image Header" class="headerBg" />
				</a>
				</div>


		<div class="visible-xs">
					</div>


		<div class="main_menu visible-lg visible-md visible-sm">

			<div class="menu-news-menu-container"><ul id="menu-news-menu-1" class="menu"><li id="menu-item-19685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-19685"><a title="SheffieldLive! Homepage" href="http://web.sheffieldlive.org/">Home</a>
<ul  class="sub-menu">
	<li id="menu-item-49304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49304"><a href="http://web.sheffieldlive.org/tv/">Live TV</a></li>
	<li id="menu-item-50293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50293"><a href="http://web.sheffieldlive.org/show/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-50294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50294"><a href="http://web.sheffieldlive.org/radioschedule/">Radio Schedule</a></li>
	<li id="menu-item-19745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19745"><a title="Upcoming events" href="http://web.sheffieldlive.org/calendar/">Events Calendar</a></li>
	<li id="menu-item-22118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22118"><a href="http://web.sheffieldlive.org/category/competitions/">Competitions</a></li>
	<li id="menu-item-19813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19813"><a title="Help support SheffieldLive" href="http://web.sheffieldlive.org/friends/">Friends</a></li>
	<li id="menu-item-32635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32635"><a href="http://web.sheffieldlive.org/home/shares/">Shares</a></li>
	<li id="menu-item-33760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33760"><a title="Job Opportunities" href="http://web.sheffieldlive.org/job-opportunities0417/">Jobs</a></li>
</ul>
</li>
<li id="menu-item-16031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-16031"><a title="News from our teams" href="http://web.sheffieldlive.org/category/news/">News</a>
<ul  class="sub-menu">
	<li id="menu-item-23932" class="menu-item menu-item-type-taxonomy menu-item-object-show_categories menu-item-23932"><a href="http://web.sheffieldlive.org/show_categories/news/">News Shows</a></li>
	<li id="menu-item-16034" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16034"><a title="News from Sheffield and surrounding areas" href="http://web.sheffieldlive.org/category/news/location/sheffield-news/">Sheffield News</a></li>
	<li id="menu-item-16033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16033"><a title="News from our national teams &#038; partners" href="http://web.sheffieldlive.org/category/news/location/national-news/">National News</a></li>
	<li id="menu-item-16032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16032"><a title="News from our international teams &#038; partners" href="http://web.sheffieldlive.org/category/news/location/international/">International</a></li>
	<li id="menu-item-19871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19871"><a title="News from our friends" href="http://web.sheffieldlive.org/category/news/syndicated-news/">Syndicated News</a></li>
	<li id="menu-item-19684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19684"><a title="Latest campaigns news" href="http://web.sheffieldlive.org/category/community/campaigns/">Campaigns</a></li>
</ul>
</li>
<li id="menu-item-23921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23921"><a title="sl_shows" href="http://web.sheffieldlive.org/shows/">Shows</a>
<ul  class="sub-menu">
	<li id="menu-item-16004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16004"><a title="News about our broadcasts" href="http://web.sheffieldlive.org/category/news/location/sheffield-news/station-news/shows/show-news/">Show News</a></li>
	<li id="menu-item-23785" class="menu-item menu-item-type-taxonomy menu-item-object-show_formats menu-item-23785"><a href="http://web.sheffieldlive.org/show_formats/radio-shows/">Radio Shows</a></li>
	<li id="menu-item-19737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19737"><a title="Broadcast timetable" href="http://web.sheffieldlive.org/radioschedule/">Radio Schedule</a></li>
	<li id="menu-item-19740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19740"><a title="Listen again to shows from the last 60 days" href="http://web.sheffieldlive.org/podcasts/">Podcasts</a></li>
	<li id="menu-item-19742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19742"><a title="Support in accessing our outputs" href="http://web.sheffieldlive.org/listenhelp/">Listening Help</a></li>
	<li id="menu-item-23925" class="menu-item menu-item-type-taxonomy menu-item-object-show_formats menu-item-23925"><a href="http://web.sheffieldlive.org/show_formats/off-air/">Off-Air</a></li>
	<li id="menu-item-50292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50292"><a href="http://web.sheffieldlive.org/show/tv-schedule/">TV Schedule</a></li>
</ul>
</li>
<li id="menu-item-19804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19804"><a title="Sheffield Music" href="http://web.sheffieldlive.org/category/news/sections/music-2/">Music</a>
<ul  class="sub-menu">
	<li id="menu-item-19805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19805"><a title="Live Music " href="http://web.sheffieldlive.org/category/news/sections/music-2/live-music/">Live Music</a></li>
	<li id="menu-item-23928" class="menu-item menu-item-type-taxonomy menu-item-object-show_categories menu-item-23928"><a href="http://web.sheffieldlive.org/show_categories/music-3/">Music Shows</a></li>
</ul>
</li>
<li id="menu-item-16042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16042"><a title="Discussion, debate &#038; comment " href="http://web.sheffieldlive.org/category/opinion-2/">Opinion</a>
<ul  class="sub-menu">
	<li id="menu-item-16044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16044"><a title="Latest interviews" href="http://web.sheffieldlive.org/category/opinion-2/interviews/">Interviews</a></li>
	<li id="menu-item-16043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16043"><a title="Our bloggin friends" href="http://web.sheffieldlive.org/category/opinion-2/blogs/">Blogs</a></li>
	<li id="menu-item-23930" class="menu-item menu-item-type-taxonomy menu-item-object-show_categories menu-item-23930"><a href="http://web.sheffieldlive.org/show_categories/political/">Political Shows</a></li>
</ul>
</li>
<li id="menu-item-16045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16045"><a title="Sheffield Sports" href="http://web.sheffieldlive.org/category/news/sections/sports/">Sports</a>
<ul  class="sub-menu">
	<li id="menu-item-23929" class="menu-item menu-item-type-taxonomy menu-item-object-show_categories menu-item-23929"><a href="http://web.sheffieldlive.org/show_categories/sports/">Sports Shows</a></li>
</ul>
</li>
<li id="menu-item-19803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19803"><a title="Events, Festivals, Campaigns, Competitions &#038; Training" href="http://web.sheffieldlive.org/category/community/">Community</a>
<ul  class="sub-menu">
	<li id="menu-item-23931" class="menu-item menu-item-type-post_type menu-item-object-sl_shows menu-item-23931"><a href="http://web.sheffieldlive.org/shows/communities-live/">Communities Live! Show</a></li>
	<li id="menu-item-16040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16040"><a title="Festivals" href="http://web.sheffieldlive.org/category/community/festivals/">Festivals</a></li>
	<li id="menu-item-16038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16038"><a title="Community Campaigns" href="http://web.sheffieldlive.org/category/community/campaigns/">Campaigns</a></li>
	<li id="menu-item-16039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16039"><a title="Win prizes!" href="http://web.sheffieldlive.org/category/competitions/">Competitions</a></li>
</ul>
</li>
<li id="menu-item-26930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26930"><a title="How you can be involved" href="http://web.sheffieldlive.org/get-involved/">Get Involved</a>
<ul  class="sub-menu">
	<li id="menu-item-19691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19691"><a title="Become a friend and support Sheffield Live" href="http://web.sheffieldlive.org/friends/">Friends</a></li>
	<li id="menu-item-19690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19690"><a title="Receive member benefits" href="http://web.sheffieldlive.org/home/membership/">Become a member of Sheffield Live</a></li>
	<li id="menu-item-19692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19692"><a title="Training from the station" href="http://web.sheffieldlive.org/skills-workshops-in-film-and-tv/">Training</a></li>
</ul>
</li>
<li id="menu-item-19688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19688"><a title="Our swag" href="http://web.sheffieldlive.org/liveshop/">Shop</a></li>
<li id="menu-item-19693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19693"><a title="Access our audience" href="http://web.sheffieldlive.org/advertising/advertise-with-us/">Advertise With Us</a>
<ul  class="sub-menu">
	<li id="menu-item-19694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19694"><a href="http://web.sheffieldlive.org/advertising/our-advertisers/">Our Advertisers</a></li>
</ul>
</li>
<li id="menu-item-99247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99247"><a href="http://web.sheffieldlive.org/contact/">Contact Us</a></li>
<li id="menu-item-22117" class="rss-link menu-item menu-item-type-custom menu-item-object-custom menu-item-22117"><a title="Subscribe to the RSS feed" href="http://web.sheffieldlive.org/feed/"><span class="el-icon-rss"></span></a></li>
</ul></div>		</div>

	</div>
</div><!-- end menu container --> 

<div class="container main-frame">


<div class="container" role="main">

<div class="row"> 
 <div class="col-md-9 left-content-article"><!-- left content -->



					<article id="post-132212" class="post-132212 post type-post status-publish format-standard has-post-thumbnail hentry category-front-page category-health-sections category-photo category-sheffield-news tag-research tag-shu tag-smoking">
		<header class="entry-header">
				
		
			
						<h1 class="entry-title">University seeks volunteers for quit smoking research</h1>
						<div class="entry-meta">
			<div class="top-entry-meta">
			<span class="author vcard"><span class="glyphicon glyphicon-user"></span> <a class="url fn n" href="http://web.sheffieldlive.org/author/newsdesk/" title="View all posts by newsdesk" rel="author" title="Click here to see all the posts by this Author">newsdesk</a></span><span class="date"><span class="glyphicon glyphicon-calendar"></span> <a href="http://web.sheffieldlive.org/university-seeks-volunteers-for-quit-smoking-research/" title="Permalink to University seeks volunteers for quit smoking research" rel="bookmark"><time class="entry-date" datetime="2017-09-28T20:35:49+01:00">28th September, 2017</time></a></span>
		  
	<div class="share_buttons pull-right">Share this: <div class="synved-social-container synved-social-container-share"><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fweb.sheffieldlive.org%2Funiversity-seeks-volunteers-for-quit-smoking-research%2F&#038;t=University%20seeks%20volunteers%20for%20quit%20smoking%20research&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fweb.sheffieldlive.org%2Funiversity-seeks-volunteers-for-quit-smoking-research%2F&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fweb.sheffieldlive.org%2Fwp-content%2Fuploads%2F2017%2F09%2F657929007_640.jpg&#038;p&#091;title&#093;=University%20seeks%20volunteers%20for%20quit%20smoking%20research" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://web.sheffieldlive.org/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="http://twitter.com/share?url=http%3A%2F%2Fweb.sheffieldlive.org%2Funiversity-seeks-volunteers-for-quit-smoking-research%2F&#038;text=Found%20on%20%23SheffieldLive%21" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://web.sheffieldlive.org/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fweb.sheffieldlive.org%2Funiversity-seeks-volunteers-for-quit-smoking-research%2F" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://web.sheffieldlive.org/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="http://www.reddit.com/submit?url=http%3A%2F%2Fweb.sheffieldlive.org%2Funiversity-seeks-volunteers-for-quit-smoking-research%2F&#038;title=University%20seeks%20volunteers%20for%20quit%20smoking%20research" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://web.sheffieldlive.org/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fweb.sheffieldlive.org%2Funiversity-seeks-volunteers-for-quit-smoking-research%2F&#038;media=http%3A%2F%2Fweb.sheffieldlive.org%2Fwp-content%2Fuploads%2F2017%2F09%2F657929007_640.jpg&#038;description=University%20seeks%20volunteers%20for%20quit%20smoking%20research" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://web.sheffieldlive.org/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fweb.sheffieldlive.org%2Funiversity-seeks-volunteers-for-quit-smoking-research%2F&#038;title=University%20seeks%20volunteers%20for%20quit%20smoking%20research" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://web.sheffieldlive.org/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=University%20seeks%20volunteers%20for%20quit%20smoking%20research&#038;body=Found%20on%20%23SheffieldLive%21:%20http%3A%2F%2Fweb.sheffieldlive.org%2Funiversity-seeks-volunteers-for-quit-smoking-research%2F" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://web.sheffieldlive.org/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></a></div></div>
	</div>
	<div class="bottom-entry-meta">
	<span class="categories-links"><span class="glyphicon glyphicon-folder-open"></span> <a href="http://web.sheffieldlive.org/category/web-area/front-page/" rel="category tag">Front Page</a>, <a href="http://web.sheffieldlive.org/category/news/sections/health-sections/" rel="category tag">Health</a>, <a href="http://web.sheffieldlive.org/category/web-area/photo/" rel="category tag">Photo</a>, <a href="http://web.sheffieldlive.org/category/news/location/sheffield-news/" rel="category tag">Sheffield News</a></span><span class="tags-links"><span class="glyphicon glyphicon-tag"></span> <a href="http://web.sheffieldlive.org/tag/research/" rel="tag">research</a>, <a href="http://web.sheffieldlive.org/tag/shu/" rel="tag">shu</a>, <a href="http://web.sheffieldlive.org/tag/smoking/" rel="tag">smoking</a></span> 	<div class="print-and-size pull-right"><div class="print"><a href="#" onclick="window.print();"><span class="glyphicon glyphicon-print"></span> PRINT</a></div><div class="size"><a href="#" id="1.4em" onclick="changeSize(this.id);" value="Normal Size" class="normal-text-size">A</a> <a href="#" id="1.8em" onclick="changeSize(this.id);" value="Big Size" class="big-text-size">A</a> <a href="#" id="2em" onclick="changeSize(this.id);" value="Bigger Size" class="bigger-text-size">A</a></div></div>
</div>
			  		
			</div><!-- .entry-meta -->
						


		</header><!-- .entry-header -->

				<div class="entry-content">
			<p>Researchers at Sheffield Hallam University&#8217;s Centre for Sport and Exercise Science are looking to recruit 250 research volunteers to take part in a study on the use of e-cigarettes to stop smoking. Funded by Heart Research UK, the volunteers will be split into three groups and monitored over a six month period to compare use of nicotine rich e-cigarettes, nicotine free e-cigarettes and nicotine replacement therapy. Baillor Jalloh reports for Sheffield Live!</p>
<div class="flex-video vimeo" style="margin: 0 auto; text-align: center;"><iframe src="https://player.vimeo.com/video/235965226" id="vimeo_frame" width="900" height="506" frameborder="0" title="University seeks volunteers for quit smoking research." webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div>
<script type="text/javascript">function ahc_getXmlHttp(){var e;try{e=new ActiveXObject("Msxml2.XMLHTTP")}catch(t){try{e=new ActiveXObject("Microsoft.XMLHTTP")}catch(n){e=false}}if(!e&&typeof XMLHttpRequest!="undefined"){e=new XMLHttpRequest}return e};var ahc_xmlhttp=ahc_getXmlHttp();ahc_xmlhttp.open("GET", "http://web.sheffieldlive.org/wp-content/plugins/ajax-hits-counter/increment-hits.rapid.php?post_id=132212&t="+(parseInt(new Date().getTime()))+"&r="+(parseInt(Math.random()*100000)));ahc_xmlhttp.send(null);</script>					</div><!-- .entry-content -->
		
		<footer>
		
		
		
					
					</footer><!-- .entry-meta -->
	</article><!-- #post -->
				
											
				
<hr class="clearfix">

   <div class="mid_ad_full">
    <!-- Either there are no banners, they are disabled or none qualified for this location! -->  </div>

  <div class="mid_ad_sm">
    <!-- Either there are no banners, they are disabled or none qualified for this location! -->  </div>
  
   
        



<div id="comments" class="comments-area">
<div class="container">
<div class="col-sm-8 col-xs-6">
		

 <div id="commentsModal" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" style="display: none;">
        <div class="modal-dialog">
        <div class="modal-content">
        <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
            <h4 class="modal-title">Please add your comment below..</h4>
        </div>
   
	
        </div><!-- End of Modal body -->
        </div><!-- End of Modal content -->
        </div><!-- End of Modal dialog -->



            </div>
</div>


</div><!-- #comments .comments-area -->
<hr class="clearfix">

<div class="relatedposts" id="related_container">
<h1>Related articles</h1><div class="related_container"> 	
	<div class="relatedthumb col-md-4">
	
		<a rel="external" href="http://web.sheffieldlive.org/thanks-for-everything-on-good-news-friday/">
		<img src="http://web.sheffieldlive.org/wp-content/uploads/2017/09/656782987_640.jpg" alt="Thanks for everything on Good News Friday" class="img-circle img-thumbnail"  style="width:150px; height:150px" >
		<br />
		<div class="related_title">Thanks for everything on Good News Friday</div>
		
		</a>
	</div>
	
		
	<div class="relatedthumb col-md-4">
	
		<a rel="external" href="http://web.sheffieldlive.org/law-changes-around-smoking-in-cars-2/">
		<img src="http://web.sheffieldlive.org/wp-content/uploads/2015/09/537527379_6404.jpg" alt="Law changes around smoking in cars" class="img-circle img-thumbnail"  style="width:150px; height:150px" >
		<br />
		<div class="related_title">Law changes around smoking in cars</div>
		
		</a>
	</div>
	
		
	<div class="relatedthumb col-md-4">
	
		<a rel="external" href="http://web.sheffieldlive.org/old-post-office-gets-a-new-lease-of-life/">
		<img src="http://web.sheffieldlive.org/wp-content/uploads/2015/04/513498476_640.jpg" alt="Old Post Office gets a new lease of life" class="img-circle img-thumbnail"  style="width:150px; height:150px" >
		<br />
		<div class="related_title">Old Post Office gets a new lease of life</div>
		
		</a>
	</div>
	
		
	<div class="relatedthumb col-md-4">
	
		<a rel="external" href="http://web.sheffieldlive.org/research-in-to-childrens-use-of-apps/">
		<img src="http://web.sheffieldlive.org/wp-content/uploads/2015/01/505123184_640.jpg" alt="Research in to children&#8217;s use of Apps" class="img-circle img-thumbnail"  style="width:150px; height:150px" >
		<br />
		<div class="related_title">Research in to children&#8217;s use of Apps</div>
		
		</a>
	</div>
	
		
	<div class="relatedthumb col-md-4">
	
		<a rel="external" href="http://web.sheffieldlive.org/please-share-your-thoughts-on-sheffields-great-outdoors/">
		<img src="http://web.sheffieldlive.org/wp-content/uploads/2014/05/1040946-e1401379419309.jpg" alt="Please share your thoughts on Sheffield&#8217;s &#8216;great outdoors&#8217;" class="img-circle img-thumbnail"  style="width:150px; height:150px" >
		<br />
		<div class="related_title">Please share your thoughts on Sheffield&#8217;s &#8216;great outdoors&#8217;</div>
		
		</a>
	</div>
	
	 </div> </div>

<div class="relatedposts" id="related_container">
</div>

		
<hr class="clearfix">


    				<nav class="navigation">
				<ul class="pager">
					<li class="previous"><a href="http://web.sheffieldlive.org/board-game-cafe-opens-in-sharrow/" rel="prev"><span class="glyphicon glyphicon-arrow-left"></span> Board game cafe opens in Sharrow</a></li>
					<li class="next"><a href="http://web.sheffieldlive.org/ikea-sheffield-store-opens-in-tinsley/" rel="next">IKEA Sheffield store opens in Tinsley <span class="glyphicon glyphicon-arrow-right"></span></a></li>
				</ul>
				</nav><!-- .nav-single -->

<hr class="clearfix">
   

	
</div><!-- end left content -->

  <div class="col-md-3 right-sidebar">
      <aside id="search-2" class="widget widget_search"><form role="form" method="get" id="searchform" class="searchform form" action="http://web.sheffieldlive.org/" >
    <div class="input-group input-group-sm">
    <input type="text" value="" name="s" id="s" class="form-control" placeholder="Search for" >
	<span class="input-group-btn">
    <button type="submit" id="searchsubmit" value="Search" class="btn btn-primary"><span class="glyphicon glyphicon-search"></span></button>
	</span>
    </div>
    </form></aside><aside id="sl_listen_buttons-3" class="widget widget_sl_listen_buttons">
		<a href="#" class="listenbutton" onclick="listenlive();">
		<div class="button-conatiner">
  		<img src="http://web.sheffieldlive.org/wp-content/plugins/mj-shows-plugin//images/icons/radioWhite40x30.png" style="display: block; float: left;">
   		<span>Listen Live</span>
		</div></a>
		<div class="button-conatiner">
		<a href="http://www.sheffieldlive.org/tv/" class="listenbutton"><img src="http://web.sheffieldlive.org/wp-content/plugins/mj-shows-plugin//images/icons/TVIconWhite40x30.png" style="display: block; float: left;"> <span>Watch Live</span></a>
		</div>
		<div class="button-conatiner">
		<a href="http://www.sheffieldlive.org/podcasts/" class="catchupbutton"><div class="insidebutton"><img src="http://web.sheffieldlive.org/wp-content/plugins/mj-shows-plugin//images/icons/PodcasticonWhite40x30.png" style="display: block; float: left;"> <span>Radio Podcasts  (TV Catch-Up coming soon)</span></div></a>
		</div>
		</aside><aside id="sl_on_now-6" class="widget SL_on_now">	
		<div class="widgetcontainer">  
  <div class="widget_title"> Now &#038; Later<span class="glyphicon glyphicon-volume-up" /></div>   <div class="show_listing">
   <a href="http://web.sheffieldlive.org/shows/siteen-daqiqa-be-alarabi/"><span class="title">NOW<p class="time">[ 8 - 9pm ]</p></span><span class="show">Siteen Daqiqa be Alarabi</span></a
</div>

   <div class="show_listing">
   <a href="http://web.sheffieldlive.org/shows/zongo-fm/"><span class="title">NEXT<p class="time">[ 9 - 11pm ]</p></span><span class="show">Zongo FM</span></a
</div>

   <div class="show_listing">
   <a href="http://web.sheffieldlive.org/shows/sheffield-live-overnight-service/"><span class="title">TOMORROW<p class="time">[ 1 - 9am ]</p></span><span class="show">Sheffield Live! Overnight Service</span></a
</div>

   <div class="show_listing">
   <a href="http://web.sheffieldlive.org/shows/business-live/"><span class="title">TOMORROW<p class="time">[ 9 - 10am ]</p></span><span class="show">Business Live</span></a
</div>

</div>
	</aside><aside id="adrotate_widgets-10" class="widget widget_adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside id="synved_social_follow-3" class="widget widget_synved_social_follow"><div><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Follow us on Facebook" href="http://www.facebook.com/sheffieldlive" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Follow us on Facebook" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://web.sheffieldlive.org/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/circle/64x64/facebook.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Follow us on Twitter" href="http://twitter.com/sheffieldlive" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Follow us on Twitter" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://web.sheffieldlive.org/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/circle/64x64/twitter.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Find us on Linkedin" href="http://www.linkedin.com/company/sheffieldlive" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Find us on Linkedin" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://web.sheffieldlive.org/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/circle/64x64/linkedin.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-youtube nolightbox" data-provider="youtube" target="_blank" rel="nofollow" title="Find us on YouTube" href="https://www.youtube.com/user/Sheffieldlive" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="youtube" title="Find us on YouTube" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://web.sheffieldlive.org/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/circle/64x64/youtube.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-vimeo nolightbox" data-provider="vimeo" target="_blank" rel="nofollow" title="Find us on vimeo" href="http://vimeo.com/sheffieldlive" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;"><img alt="vimeo" title="Find us on vimeo" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://web.sheffieldlive.org/wp-content/plugins/social-media-feather/synved-social/addons/extra-icons/image/social/circle/64x64/vimeo.png" /></a></div></aside><style type="text/css">#ajax_hits_counter_popular_posts_widget-2 { /* block style */ }
#ajax_hits_counter_popular_posts_widget-2 .widget-title { /* widget title style */ }
#ajax_hits_counter_popular_posts_widget-2 ul li .entry-content { /* one item style */ }</style><aside id="ajax_hits_counter_popular_posts_widget-2" class="widget ajax_hits_counter_popular_posts_widget"><h3>Popular Articles</h3><ul><li class="item-num-1 item-id-130243"><span class="entry-content">
  <a href="http://web.sheffieldlive.org/new-cafe-opens-to-provide-dementia-support/" title="New cafe opens to provide dementia support"><img width="300" height="169" src="http://web.sheffieldlive.org/wp-content/uploads/2017/08/652849156_640.jpg" class="attachment-300x200 size-300x200 colorbox-130243  wp-post-image" alt="" srcset="http://web.sheffieldlive.org/wp-content/uploads/2017/08/652849156_640.jpg 640w, http://web.sheffieldlive.org/wp-content/uploads/2017/08/652849156_640-300x169.jpg 300w, http://web.sheffieldlive.org/wp-content/uploads/2017/08/652849156_640-590x332.jpg 590w, http://web.sheffieldlive.org/wp-content/uploads/2017/08/652849156_640-200x113.jpg 200w, http://web.sheffieldlive.org/wp-content/uploads/2017/08/652849156_640-624x351.jpg 624w" sizes="(max-width: 300px) 100vw, 300px" /><br />
New cafe opens to provide dementia support</a>
</span></li><li class="item-num-2 item-id-131389"><span class="entry-content">
  <a href="http://web.sheffieldlive.org/anti-fracking-campaigners-march-in-eckington/" title="Anti-fracking campaigners march in Eckington"><img width="300" height="169" src="http://web.sheffieldlive.org/wp-content/uploads/2017/09/655743368_640.jpg" class="attachment-300x200 size-300x200 colorbox-131389  wp-post-image" alt="" srcset="http://web.sheffieldlive.org/wp-content/uploads/2017/09/655743368_640.jpg 640w, http://web.sheffieldlive.org/wp-content/uploads/2017/09/655743368_640-300x169.jpg 300w, http://web.sheffieldlive.org/wp-content/uploads/2017/09/655743368_640-590x332.jpg 590w, http://web.sheffieldlive.org/wp-content/uploads/2017/09/655743368_640-200x113.jpg 200w, http://web.sheffieldlive.org/wp-content/uploads/2017/09/655743368_640-624x351.jpg 624w" sizes="(max-width: 300px) 100vw, 300px" /><br />
Anti-fracking campaigners march in Eckington</a>
</span></li><li class="item-num-3 item-id-131585"><span class="entry-content">
  <a href="http://web.sheffieldlive.org/allen-key-peregrine-on-display/" title="Allen key peregrine on display"><img width="300" height="169" src="http://web.sheffieldlive.org/wp-content/uploads/2017/09/656168506_640.jpg" class="attachment-300x200 size-300x200 colorbox-131585  wp-post-image" alt="" srcset="http://web.sheffieldlive.org/wp-content/uploads/2017/09/656168506_640.jpg 640w, http://web.sheffieldlive.org/wp-content/uploads/2017/09/656168506_640-300x169.jpg 300w, http://web.sheffieldlive.org/wp-content/uploads/2017/09/656168506_640-590x332.jpg 590w, http://web.sheffieldlive.org/wp-content/uploads/2017/09/656168506_640-200x113.jpg 200w, http://web.sheffieldlive.org/wp-content/uploads/2017/09/656168506_640-624x351.jpg 624w" sizes="(max-width: 300px) 100vw, 300px" /><br />
Allen key peregrine on display</a>
</span></li><li class="item-num-4 item-id-130510"><span class="entry-content">
  <a href="http://web.sheffieldlive.org/former-drug-addicts-support-september-recovery-campaign/" title="Former drug addicts support September recovery campaign"><img width="300" height="169" src="http://web.sheffieldlive.org/wp-content/uploads/2017/09/653621274_640.jpg" class="attachment-300x200 size-300x200 colorbox-130510  wp-post-image" alt="" srcset="http://web.sheffieldlive.org/wp-content/uploads/2017/09/653621274_640.jpg 640w, http://web.sheffieldlive.org/wp-content/uploads/2017/09/653621274_640-300x169.jpg 300w, http://web.sheffieldlive.org/wp-content/uploads/2017/09/653621274_640-590x332.jpg 590w, http://web.sheffieldlive.org/wp-content/uploads/2017/09/653621274_640-200x113.jpg 200w, http://web.sheffieldlive.org/wp-content/uploads/2017/09/653621274_640-624x351.jpg 624w" sizes="(max-width: 300px) 100vw, 300px" /><br />
Former drug addicts support September recovery campaign</a>
</span></li><li class="item-num-5 item-id-130075"><span class="entry-content">
  <a href="http://web.sheffieldlive.org/hotel-offers-food-for-the-homeless/" title="Hotel offers food for the homeless"><img width="300" height="169" src="http://web.sheffieldlive.org/wp-content/uploads/2017/08/652431008_640.jpg" class="attachment-300x200 size-300x200 colorbox-130075  wp-post-image" alt="" srcset="http://web.sheffieldlive.org/wp-content/uploads/2017/08/652431008_640.jpg 640w, http://web.sheffieldlive.org/wp-content/uploads/2017/08/652431008_640-300x169.jpg 300w, http://web.sheffieldlive.org/wp-content/uploads/2017/08/652431008_640-590x332.jpg 590w, http://web.sheffieldlive.org/wp-content/uploads/2017/08/652431008_640-200x113.jpg 200w, http://web.sheffieldlive.org/wp-content/uploads/2017/08/652431008_640-624x351.jpg 624w" sizes="(max-width: 300px) 100vw, 300px" /><br />
Hotel offers food for the homeless</a>
</span></li></ul></aside><aside id="rpwe_widget-3" class="widget rpwe_widget recent-posts-extended"><h3>Recently on the radio&#8230;</h3><div  class="rpwe-block featured-list"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://web.sheffieldlive.org/podcasts/soul-casino-28-09-2017-at-1700/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://web.sheffieldlive.org/wp-content/uploads/2012/08/soulcasino-212x3007-50x50.jpg" alt="Soul Casino 28-09-2017 at 17:00"></a><h3 class="rpwe-title"><a href="http://web.sheffieldlive.org/podcasts/soul-casino-28-09-2017-at-1700/" title="Permalink to Soul Casino 28-09-2017 at 17:00" rel="bookmark">Soul Casino 28-09-2017 at 17:00</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://web.sheffieldlive.org/podcasts/sounzaboutright-talking-gigs-28-09-2017-at-1600/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://web.sheffieldlive.org/wp-content/uploads/2014/02/webphotosabrTG7-50x50.jpg" alt="Sounzaboutright, Talking Gigs 28-09-2017 at 16:00"></a><h3 class="rpwe-title"><a href="http://web.sheffieldlive.org/podcasts/sounzaboutright-talking-gigs-28-09-2017-at-1600/" title="Permalink to Sounzaboutright, Talking Gigs 28-09-2017 at 16:00" rel="bookmark">Sounzaboutright, Talking Gigs 28-09-2017 at 16:00</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://web.sheffieldlive.org/podcasts/downright-nostalgia-28-09-2017-at-1400/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://web.sheffieldlive.org/wp-content/uploads/2011/09/nost1-50x50.jpg" alt="Downright Nostalgia 28-09-2017 at 14:00"></a><h3 class="rpwe-title"><a href="http://web.sheffieldlive.org/podcasts/downright-nostalgia-28-09-2017-at-1400/" title="Permalink to Downright Nostalgia 28-09-2017 at 14:00" rel="bookmark">Downright Nostalgia 28-09-2017 at 14:00</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://web.sheffieldlive.org/podcasts/x-rated-28-09-2017-at-1300/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://web.sheffieldlive.org/wp-content/uploads/2014/02/sl_mounted_mic-50x50.jpg" alt="X-Rated 28-09-2017 at 13:00"></a><h3 class="rpwe-title"><a href="http://web.sheffieldlive.org/podcasts/x-rated-28-09-2017-at-1300/" title="Permalink to X-Rated 28-09-2017 at 13:00" rel="bookmark">X-Rated 28-09-2017 at 13:00</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://web.sheffieldlive.org/podcasts/communities-live-28-09-2017-at-1200/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://web.sheffieldlive.org/wp-content/uploads/2011/09/community-trans-50x50.png" alt="Communities Live! 28-09-2017 at 12:00"></a><h3 class="rpwe-title"><a href="http://web.sheffieldlive.org/podcasts/communities-live-28-09-2017-at-1200/" title="Permalink to Communities Live! 28-09-2017 at 12:00" rel="bookmark">Communities Live! 28-09-2017 at 12:00</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://web.sheffieldlive.org/podcasts/music-box-28-09-2017-at-1100/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://web.sheffieldlive.org/wp-content/uploads/2015/04/Steven-Roden-50x50.jpg" alt="Music Box 28-09-2017 at 11:00"></a><h3 class="rpwe-title"><a href="http://web.sheffieldlive.org/podcasts/music-box-28-09-2017-at-1100/" title="Permalink to Music Box 28-09-2017 at 11:00" rel="bookmark">Music Box 28-09-2017 at 11:00</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside>  </div>


</div>
</div>

  <div class="bottom_ad_full">
    <!-- Either there are no banners, they are disabled or none qualified for this location! -->  </div>

  <div class="bottom_ad_sm">
    <!-- Either there are no banners, they are disabled or none qualified for this location! -->  </div>
  


<div class="container footer">
    
	<div class="clearfix">
	
     <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended footer-widget col-md-4"><h2 class="widgettitle">Listen Again Recent Shows</h2><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://web.sheffieldlive.org/podcasts/liusheng-sheffield-28-09-2017-at-1900/"  rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="http://web.sheffieldlive.org/wp-content/uploads/2014/02/sl_mounted_mic-20x20.jpg" alt="Liusheng Sheffield 28-09-2017 at 19:00"></a><h3 class="rpwe-title"><a href="http://web.sheffieldlive.org/podcasts/liusheng-sheffield-28-09-2017-at-1900/" title="Permalink to Liusheng Sheffield 28-09-2017 at 19:00" rel="bookmark">Liusheng Sheffield 28-09-2017 at 19:00</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://web.sheffieldlive.org/podcasts/the-back-room-28-09-2017-at-1800/"  rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="http://web.sheffieldlive.org/wp-content/uploads/2015/08/The-Back-Room-20x20.jpg" alt="The Back Room 28-09-2017 at 18:00"></a><h3 class="rpwe-title"><a href="http://web.sheffieldlive.org/podcasts/the-back-room-28-09-2017-at-1800/" title="Permalink to The Back Room 28-09-2017 at 18:00" rel="bookmark">The Back Room 28-09-2017 at 18:00</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="newsletterwidget-2" class="widget widget_newsletterwidget footer-widget col-md-4"><h2 class="widgettitle">Subscribe</h2><a href="http://web.sheffieldlive.org/feed/"><span class="el-icon-rss"></span> Subscribe to our RSS feed</a> <br />
<span class="el-icon-envelope"></span> Subscribe via email <br />
<div class="tnp tnp-widget"><form method="post" action="http://web.sheffieldlive.org/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribe now!">
</div>
</form>
</div>

</div><div id="text-2" class="widget widget_text footer-widget col-md-4"><h2 class="widgettitle">Contact Us</h2>			<div class="textwidget"><p> Sheffield Live, 15 Paternoster Row, Sheffield, S1 2BX  Tel: 0114 281 4082</p>
<p class="i_mail"> General info: <a href="mailto:info@sheffieldlive.org" target="_blank">info@sheffieldlive.org</a></p>
<p class="i_mail">  News: <a href="mailto:news@sheffieldlive.org" target="_blank">news@sheffieldlive.org</a></p>
</div>
		</div>     
     </div>


 </div>


	<div class="col-sm-12 col-xs-6">
	 	<span id="credits" class="text-left">&copy; 2017 <a href="http://web.sheffieldlive.org/">Sheffield Live!</a> <strong>Made in Sheffield. Made by You.</strong> </span> <span class="pull-right"><a href="http://web.sheffieldlive.org/website">Problems with the website? Let us know!</a> <a  href="http://wordpress.org">Powered by <i class="el-icon-wordpress"></i></a></span>

  		<div id="visible-lg" class="visible-lg"></div>
		<div id="visible-md" class="visible-md"></div>
		<div id="visible-sm" class="visible-sm"></div>
		<div id="visible-xs" class="visible-xs"></div>
		
<!-- WP-FB AutoConnect Init v4.3.2 (NEW API) -->
    <div id="fb-root"></div>
    <script type="text/javascript">//<!--
      window.fbAsyncInit = function()
      {
        FB.init({
            appId: '175432605986165',
            status: true,
            cookie: true,
            xfbml: true,
            version: 'v2.7'
        });
                    
      };

      (function() {
        var e = document.createElement('script');
        e.src = document.location.protocol + '//connect.facebook.net/en_US/sdk.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
    //--></script>
    
<!-- WP-FB AutoConnect Callback v4.3.2 -->
<form id="wp-fb-ac-fm" name="jfb_js_login_callback_form" method="post" action="http://web.sheffieldlive.org/wp-login.php" >
          <input type="hidden" name="redirectTo" value="/university-seeks-volunteers-for-quit-smoking-research/" />
          <input type="hidden" name="access_token" id="jfb_access_token" value="0" />
          <input type="hidden" name="fbuid" id="jfb_fbuid" value="0" />
          <input type="hidden" id="autoconnect_nonce" name="autoconnect_nonce" value="f1b3c3cf39" /><input type="hidden" name="_wp_http_referer" value="/university-seeks-volunteers-for-quit-smoking-research/" />             
     </form>

        <script type="text/javascript">//<!--
    function jfb_js_login_callback()
    {
        //wpfb_add_to_js: An action to allow the user to inject additional JS to be executed before the login takes place
                //wpfb_add_to_js: Finished

        //Make sure the user logged into Facebook (didn't click "cancel" in the login prompt)
        FB.getLoginStatus(function(response)
        {
            if (!response.authResponse)
            {
                //Note to self: if this is happening unexpectedly, it could be because third-party browser cookies are disabled.
                                return;
            }
            
            //Set the uid & access token to be sent in to our login script
            jQuery('#jfb_access_token').val(response.authResponse.accessToken);
            jQuery("#jfb_fbuid").val(response.authResponse.userID);
        
            //Submit the login and close the FB.getLoginStatus call
            document.jfb_js_login_callback_form.submit();
        })
    }
    //--></script>
            <script>
          jQuery(document).ready(function ($) {
            $("#drop-nav").change( function() {
                    document.location.href =  $(this).val();
            });
          });
        </script>
    <script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"true","colorboxSlideshowAuto":"true","colorboxScalePhotos":"true","colorboxPreloading":"false","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"close","colorboxNext":"next","colorboxPrevious":"previous","colorboxSlideshowStart":"start slideshow","colorboxSlideshowStop":"stop slideshow","colorboxCurrent":"{current} of {total} images","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"90%","colorboxImageMaxHeight":"90%","colorboxImageHeight":"90%","colorboxImageWidth":"false","colorboxLinkHeight":"80%","colorboxLinkWidth":"90%","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"true","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"true","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://web.sheffieldlive.org/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='http://web.sheffieldlive.org/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/web.sheffieldlive.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://web.sheffieldlive.org/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js?ver=0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/web.sheffieldlive.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://web.sheffieldlive.org/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js?ver=0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/web.sheffieldlive.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://web.sheffieldlive.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://web.sheffieldlive.org/wp-content/themes/sheffieldlive/dist/js/bootstrap.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://web.sheffieldlive.org/wp-content/themes/sheffieldlive/js/sheffieldlive2014.js?ver=1.2'></script>
<script type='text/javascript' src='http://web.sheffieldlive.org/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Your email seems wrong, check it please.","name_error":"Your name cannot be empty","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy informative to subscribe."},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://web.sheffieldlive.org/wp-content/plugins/newsletter/subscription/validate.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://web.sheffieldlive.org/wp-includes/js/wp-embed.min.js?ver=b6f2f1ed5b3bb25ad4f3aa975df7fc1d'></script>

	<!-- start miniAudioPlayer initializer -->
	<script type="text/javascript">

	var miniAudioPlayer_replaceDefault = false;
	var miniAudioPlayer_excluded = "map_excluded";
	var miniAudioPlayer_replaceDefault_show_title = false;

	var miniAudioPlayer_defaults = {
				inLine:true,
                width:"150",
				skin:"red",
				animate:true,
				volume:.8,
				autoplay:false,
				showVolumeLevel:true,
				allowMute: true,
				showTime:true,
				id3:true,
				showRew:true,
				addShadow: false,
				downloadable:true,
				downloadPage:"http://web.sheffieldlive.org/wp-content/plugins/wp-miniaudioplayer/map_download.php",
				swfPath:"http://web.sheffieldlive.org/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		};

    function initializeMiniAudioPlayer(){
         jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);
         jQuery("a[href*='.mp3'] ,a[href*='.m4a']").not(".map_excluded").not(".wp-playlist-caption").mb_miniPlayer(miniAudioPlayer_defaults);
    }

    if(false)
        jQuery("body").addClass("map_replaceDefault");

	jQuery(function(){
      if(false){
         setTimeout(function(){replaceDefault();},0);
      }
      initializeMiniAudioPlayer();
      jQuery(document).ajaxSuccess(function(event, xhr, settings) {
        initializeMiniAudioPlayer();
      });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

	<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 12000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 12000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 12000 });
}
});
</script>
<!-- /AdRotate JS -->

	
</div>
  </body>
</html><!-- lite cache 2017-09-28 08:38:45 -->